Unterstützt den Betrieb des Forums durch Eure Mitgliedschaft im PDSV - PULVERDAMPF Schützenverein! Infos: viewtopic.php?f=53&t=43971

Zündhütchen zünden nicht

Pulver, Hülsen, Geschosse, Zündhütchen, Ausrüstung - Alles zum Thema "Wiederladen".
Forumsregeln
ACHTUNG! Es kann keinerlei Haftung für gepostete Ladedaten und sonstige Informationen übernommen werden. Jeder handelt auf eigene Gefahr und Verantwortung.

Wiederladen kann gefährlich sein und soll nur von Personen mit dem entsprechenden Fachwissen durchgeführt werden.
Antworten
MauserM03
.50 BMG
.50 BMG
Beiträge: 975
Registriert: So 1. Aug 2010, 15:05
Wohnort: Industrie/4

Zündhütchen zünden nicht

Beitrag von MauserM03 » So 23. Jun 2019, 22:51

Nun lade ich doch schon einige Jahre aber das ist mir noch nie passiert!

War am Stand hab die .308 auf 300m eingeschossen. Alles hat gepasst und ich war happy.

Beim Letzten Mal laden habe ich ein zusätzliches Los geladen. Dazu habe ich dieses Los verwendet:

Sakko Hülsen 1x original abgeschossen. Vollkalibriert und mit CCI LR (200) bezündert. Die kalibrierten und bezünderten Hülsen waren in der original Sako Schachtel (50stk) in meinem Schrank wo ich alle Utensilien habe gelagert. Lagerdauer nicht exakt bekannt aber > 1/2 Jahr.

Letzte Woche habe ich zwei Lose mit N140 geladen. Eines mit CCI BR2 und das zweite Los war das bereits mit den CCI LR(200) bezündert. Alles wär gleich bis auf die Zündis.

Also die BR2 sind perfekt geflogen. Dann Wechsel zudem Box zu den CCI LR.
Geladen abgezogen und klick.... :o blöd geschaut, etwas gewartet Patrone rausrepetiert - schöner Abdruck des Schlabo.
Nächste geladen abgezogen und klick!!! - das hab ich dann 5 x mit dem selben Ergebnis wiederholt.

Patrone aus dem anderen Los geladen --> peng! alles OK also an der Waffe liegt nicht.

Also keine Ahnung was da los ist, ich verwende sonst nur die CCI LR 200 und hab da bisher noch nie Problem gehabt. Da das nichtzündende Los 50 Stk sind habe ich die anderen 50 Stk wahrscheinlich auch bereist verladen und wahrscheinlich auch schon ohne Problem verpengt. Leider hab ich dazu keine Aufzeichnungen. Ich schreib nur den Verbrauch auf aber nicht die Chargen Nr der ZH.


Hat jemand eine Idee? Ja Pulver ist drinnen, man hört es.

Steh vor einem Rätsel :think:

LG
MauserM03

Benutzeravatar
Exitus
.50 BMG
.50 BMG
Beiträge: 648
Registriert: Mi 29. Apr 2015, 08:22
Wohnort: St. Veit/Glan

Re: Zündhütchen zünden nicht

Beitrag von Exitus » Mo 24. Jun 2019, 05:40

Hast du irgendwie Öl, WD40 oder sonstiges Schmierzeug vor oder nach dem Laden an die Hülsen gebracht?

Greetings Oliver

Benutzeravatar
doc steel
MUSCLEGUNNER
MUSCLEGUNNER
Beiträge: 8191
Registriert: So 9. Mai 2010, 11:02
Wohnort: Palazzo Anzolo Rafael, Venezia

Re: Zündhütchen zünden nicht

Beitrag von doc steel » Mo 24. Jun 2019, 06:34

Eigentlich kommt das bei CCI immer wieder vor.
Zumindest liest man es oft. Ich selber hatte das auch schon einmal.
Ich tippe also auf ein "defektes" Los.
Abhilfe schafft hier nur der Wechsel auf eine andere Type oder auf einen anderen Hersteller.

@ Exitus
Denk noch einmal genau über deinen Satz nach und stell dir dabei die logische Abfolge vor.
Das ist Unsinn.
Zündversager durch Verunreinigung kommen in Wirklichkeit - wenn man dann nämlich genau nachforscht - so gut wie gar nicht vor.
Die Ursache ist so gut wie immer eine andere.
lg,
doc steel

https://www.bioresonanz-praxis.at/
*******************************************

hugo965
9mm Para
9mm Para
Beiträge: 39
Registriert: Fr 21. Mai 2010, 12:19
Wohnort: kärnten

Re: Zündhütchen zünden nicht

Beitrag von hugo965 » Mo 24. Jun 2019, 20:01

hi
ging mir gleich.allerdings nicht so krass,von 100 waren 4-5 dabei und das bei der

ÖM jetzt umstieg auf federal GM und gut ist es

lg hugo

Benutzeravatar
Flolito
.50 BMG
.50 BMG
Beiträge: 1633
Registriert: Fr 10. Sep 2010, 20:26

Re: Zündhütchen zünden nicht

Beitrag von Flolito » Di 25. Jun 2019, 23:06

Hatte das Problem mal bei den CCI BR2 ...... da sind auch bei den ersten 100 Zündhütchen 15 nicht losgegangen......Federal Gold Medal Match ist das Wort der Stunde .... sind auch günstiger

wetabi
.308 Win
.308 Win
Beiträge: 451
Registriert: Do 12. Jan 2012, 19:42

Re: Zündhütchen zünden nicht

Beitrag von wetabi » Sa 29. Jun 2019, 06:44

Manchmal hilft auch das zerlegen und reinigen vom Verschluss, der Schmutz der sich im Laufe der Zeit darin sammelt kann schon den schmalen Grat zwischen zünden/nichtzünden ausmachen zumal wenn die Schlagbolzenfeder eh vielleicht etwas schwach ausgelegt ist. Es ist nicht nur ausschlaggebend wie tief der Schlagbolzen in das zündhütchen schlägt sondern auch mit welcher Schnelligkeit. Die Kombination härteres zündhütchen und schmutziger Verschluss ( Führung des Schlagbolzen) kann dann schon dazu führen dass das Zündhütchen nicht zündet. Wäre es eine schlechte Charge dann würden die ja in anderen Waffen auch nicht funktionieren.

Antworten